HTMLy Version 2.1

Nach langer Zeit mal wieder eine kleine Meldung von meiner Seite. HTMLy wurde vor Kurzem in der Version 2.1 veröffentlicht. Es ist jetzt Sicherer und die nächste Version kann einfach über einen Knopfdruck installiert werden. Vorausgesetzt man hat openssl auf dem Server installiert.

Es gibt jetzt auch einen Installer. Für diesen benötigt man aber auch openssl. Wegen der Sicherheit ;] Alternative könnt Ihr auch die Zip Auspacken und die Dateien einzeln hochladen.

Dieses Mal wünsche ich euch ein Happy Blogging.

bis zum nächsten mal
Kanti


Author: Kanti

Ich bin der "PHP Freak" -meine Kommilitonen

Seit 2009 arbeite ich mit PHP und 2014 fing ich mein Informatik Studium an.

Comments on “HTMLy Version 2.1”